CwCity Board >>> Betriebssysteme >>> MAC OS >>> Xcode 4.5.2 auf älteren Macs^
Xcode 4.5.2 auf älteren Macs^

Seiten: 1
thesis1213
Verfasst am: 24.01.2013 um: 14:40 Uhr
 
Cw Greenhorn
Blutiger Anfänger
Beiträge: 8
SPAM:
0% Spam
Hallo,

leider finde ich nichts passendes zu dem Thema, bzw. sehr viele falsche Aussagen.
Läuft Xcode 4.5.2 nur auf Mac OS X 10.7 oder auch auf älteren Versionen?

 



 
Seiten: 1

Folgende User sind hier gerade aktiv:
-

ANZEIGE