Serverausfälle

Seiten: 1, 2, 3 >>
esslingen-tv
Verfasst am: 18.03.2013 um: 21:35 Uhr
 
Cw Aufsteiger
Aufsteiger
Beiträge: 49
SPAM:
0% Spam
Meine Homepage ist auf dem U01 Server und leider ist es oftmals so, dass ich meine Homepage nicht erreichen kann. Aber der unbegrenzte Speicherplatz macht das eindeutig wieder gut. Vielen Dank dafür!!!

.
 



Verfasst am: 18.03.2013 um: 21:43 Uhr
 

Wie oft erscheinen die Ausfälle? Ich habe nämlich noch nie welche auf dem Userserver bemerkt.

 

darkworld
Verfasst am: 18.03.2013 um: 21:56 Uhr
 
Cw Board Rocker
Da Board Rocker
Beiträge: 1733
SPAM:
0% Spam
Also bei mir Funktioniert deine Seite und der Server ist auch per Ping erreichbar. Auch die anderen Server machen keine Probleme!



Mit freundlichen Grüßen darkworld.



Es gibt nur 3 natürliche Feinde eines Programmierers: Natur, frische Luft und das unerträgliche Gebrüll der Vögel

Willkommen in der wunderbaren Welt von Microsoft. Da, wo bunte Häschen fröhlich durch unberührte Auen hüpfen und nur ganz, ganz selten von mutierten Riesenleguanen zerfleischt werden.

 

Verfasst am: 18.03.2013 um: 22:39 Uhr
 

  
Zitat von darkworld
Also bei mir Funktioniert deine Seite und der Server ist auch per Ping erreichbar. Auch die anderen Server machen keine Probleme!

Er wollte es ja nur sagen, dass die Server gennerell nicht erreichbar sind, und nicht gerade ebend.

 

Ratgeber
Verfasst am: 18.03.2013 um: 23:05 Uhr
 
Dr. CwCity.de
Community God
Beiträge: 10010
SPAM:
0% Spam
Getsern bzw vorgestern zeigt U1 wirklich Performance-Probleme.
Keine Ahnugn weshalb, ich schätze aber, dass es sich wieder einmal um einen Angriff handelte.

U1 hat auch schonmal seine Wehwechen. Diese treten aber weder sehr häufig noch sehr lange auf.
Ich glaube, ich kann da (nach über 4 Jahren auf U1) schon etwas aus eigener Erfahrungen sprechen *lach*


 
Ratgeber---Forum.de ---- Partnerseiten ------ Halle der Ehre ----- zum Forum ---- Ratgeber---Forum.Net ----- Das Ende des Internets
----> Interessante andere Seiten --> Toromino.de 


 

esslingen-tv
Verfasst am: 19.03.2013 um: 15:01 Uhr
 
Cw Aufsteiger
Aufsteiger
Beiträge: 49
SPAM:
0% Spam
Ja. Das war auch nur ca. die letzten 2 Wochen. Jetzt ist aber alles wieder ok.

.
 

z-b-saar
Verfasst am: 18.04.2013 um: 08:10 Uhr
 
Cw's Alleinunterhalter
Alleinunterhalter
Beiträge: 294
SPAM:
1% Spam
server lahmt gelegentlich, aber große ausfälle sind mir die letzter zeit nicht aufgefallen. es sei sie waren nachts. aber nachts ist es mir eh egal.


 

DrBass
Verfasst am: 28.05.2013 um: 18:56 Uhr
 
Cw Insider
Wirths Sammler
Beiträge: 220
SPAM:
2% Spam
Ich hab das in letzter Zeit auch beobachtet. Ich hatte vor ca. 2 Monaten ein Thread eröffnet (kann nicht antowrten wegen Doppelpost). Wollte nur mal berichten, dass es nun wieder in Ordnung ist. Ich konnte seitdem keine Ausfälle mehr beobachten, auch wenn diee nur für 5 Minuten immer waren.
DANKE dafür :) alles gut nun!

 

gigacraftmc
Verfasst am: 19.10.2013 um: 13:36 Uhr
 
Cw Greenhorn
Blutiger Anfänger
Beiträge: 9
SPAM:
0% Spam
Manchmal laggt mein Forum auch, aber was soll man machen.
Andere Free Hoster sind noch viel schlechter.
Es ist kostenlos, was soll man erwarten, man soll dankbar dafür sein was man hat

 

Willow
Verfasst am: 08.11.2013 um: 18:06 Uhr
 
Cw Posting Dude
Poster Teufel
Beiträge: 128
SPAM:
0% Spam
Ja das kommt bei mir auch mal vor...
Aber selten und dann nur kurz... ;)

Wie ich immer wieder höre, ist das bei anderen Hostern - sogar kostenpflichtigen, oft viel
öfters und gravierender ist...^^

 Das Leben hat viele Farben... 
 

 
Seiten: 1, 2, 3 >>

Folgende User sind hier gerade aktiv:
-

ANZEIGE