CwCity Board >>> Allgemeines >>> CwCity.de >>> Offizielle Information Ausfall 05.08 - 07.08
Offizielle Information Ausfall 05.08 - 07.08

Seiten: << 1, 2, 3
bw5rws
Verfasst am: 12.08.2015 um: 14:06 Uhr
 
Cw Guru
King
Beiträge: 945
SPAM:
0% Spam
Schon wieder ein Serverzentrumwechsel?
Der letzte ist erst ein knappes Jahr vorbei.
Eine Statusseite gibt es doch schon: cwstatus.bw5rws.tk
Ich dachte zuerst,es wuerde am Handyempfang in der Ferienwohung liegen.
Zu Hause hat noch alles funktioniert und als ich dann im Urlaub war nicht mehr.
Viel spaeter habe ich erst festgestellt,dass Google funktioniert,also dass es am CwCity Server liegen muss.
Ich habe leider auch Serverprobleme wegen einem defekten Mainboard.
Das heisst,ich darf jetzt erstmal ein paar Statusmeldungen schreiben...wie ich das hasse!

 

smoothie
Verfasst am: 15.08.2015 um: 21:17 Uhr
 
Cw Greenhorn
Blutiger Anfänger
Beiträge: 1
SPAM:
0% Spam
Hallo Community,

ich bin neu hier und muss sagen, diese Plattform ist sehr verwirrend für mich. Ich fand nicht heraus wie ich hier
ein neues Thema beginnen kann und deshalb versuche ich es auf diesen Weg.

Ein neues "Widget" zu erstellen hat nicht funktioniert ... hier mein Problem:

Ich habe eine neue wordpress Seite auf/über cwcity erstellt und kann KEINE Bilder hochladen.
Bei meinen anderen Blogs funktioniert das immer einwandfrei!
Welche Lösung schlagt ihr für dieses Problem vor?
Auf eine support Anfrage habe ich bisher noch keine Antwort bekommen.

Vielen Dank für eure Hilfe u liebe Grüße,
Monika



 

 
Seiten: << 1, 2, 3

Folgende User sind hier gerade aktiv:
-

ANZEIGE