CwCity Board >>> Allgemeines >>> CwCity.de >>> Umzug in neues Rechenzentrum
Umzug in neues Rechenzentrum

Seiten: << 1, 2, 3, 4, 5, 6, 7 >>
nsg
Verfasst am: 26.11.2014 um: 21:07 Uhr
 
Cw Greenhorn
Blutiger Anfänger
Beiträge: 3
SPAM:
0% Spam
Hei

Habe das selbe Problem aber beim ping kommt noch alte IP raus 85.195.104.22

seite ist nsg.cwsurf.de

timed out

 

esf-forum
Verfasst am: 26.11.2014 um: 22:07 Uhr
 
Cw's Alleinunterhalter
Alleinunterhalter
Beiträge: 305
SPAM:
0% Spam
Hallo,
erstmal dane für die Mühen mit dem Webspace

Auch ich habe auf U1 mit meinem Forum http://esf-forum.cwsurf.de  das gleiche Problem:

Fehler: Verbindung unterbrochen

          Die Verbindung zum Server wurde zurückgesetzt, während die Seite geladen wurde.
 
       

*  Die Website könnte vorübergehend nicht erreichbar sein, versuchen Sie es bitte
    später nochmals.
 
* Wenn Sie auch keine andere Website aufrufen können, überprüfen Sie bitte die
    Netzwerk-/Internetverbindung.

*  Wenn Ihr Computer oder Netzwerk von einer Firewall oder einem Proxy geschützt wird,
    stellen Sie bitte sicher, dass Firefox auf das Internet zugreifen darf.



esf-forum.cwsurf.de

angezeigt wird die alte IP:  85.195.104.20 (hier Bild mit ipX und 7x ping):



Hoffe Ihr könnt mir weiterhelfen

Gruß
esf-forum

PS: HABE DEN FEHLER GERADE SELBST GEFUNDEN:

Es ist die verwendete URL:

Falsch: http://esf-forum.cwsurf.de

Richtig: www.esf-forum.cwsurf.de/

also statt htttp:// xxxxxxx.cwsurf.de  www.xxxxxx.cwsurf.de verwenden

  MfG esf-forum





esf-forum.cwsurf.de/portal.php


Letzte Änderung am: 26.11.2014 um: 22:28 Uhr durch: esf-forum
 

schulle
Verfasst am: 26.11.2014 um: 23:32 Uhr
 
System Admin
Admin
Beiträge: 5106
SPAM:
0% Spam
@esf-forum:

Auch http://esf-forum.cwsurf.de funktioniert bei mir. Bei Dir wird wohl die alte IP noch im Cache liegen. Bis morgen sollte sich das Problem aber von selbst lösen.

Mit freundlichen Grüßen

Support & Management


Schulle

Urlaubs Schnäppchen bei Urlaubstracker




Jetzt neu: CwCity auf Facebook

 



Studentenjobs


Support:
support[ a ]cwcity.de
 

Gartenjung
Verfasst am: 27.11.2014 um: 00:41 Uhr
 
Cw's Alleinunterhalter
Alleinunterhalter
Beiträge: 374
SPAM:
0% Spam
Moin moin,

neuer Tag und alles neu, bekommt man sonst nur im Mai :)

Ein grosses Lob, auch wenn es ein wenig länger gedauert hat. Normalerweise bemerkt man ja immer gleich einen neuen Fehler, wenn etwas aus der Werkstatt kommt :), bin allerdings der Meinung, dass es ein wenig schneller geworden ist.

Nice Job CWCITY-Team

Mit freundlichen Gruss der Gartenjung

Gartenjung die Natur Life erleben
Wenn du zu deinem Problem keine Lösung findest, dann ändere dein Problem.
 

kcb
Verfasst am: 27.11.2014 um: 10:42 Uhr
 
Cw's Alleinunterhalter
Alleinunterhalter
Beiträge: 359
SPAM:
0% Spam
Läuft der neue Server jetzt schneller? - Mir kommt es gerade so vor. Finde es klasse! DANKE!

Kunst ist das Leben aus den Augen des Künstlers gesehen. -
Rechtschreibfehler sind lediglich Special Effects meiner Tastatur...
Meine Webvisitenkarte und eine Übersicht meiner Projekte: www.798.at
 

schulle
Verfasst am: 27.11.2014 um: 11:34 Uhr
 
System Admin
Admin
Beiträge: 5106
SPAM:
0% Spam
Die Server sind die selben, nur die Anbindung hat sich geändert :) Solange unser altes Rechenzentrum uns nicht gedrosselt hat, sollte eigentlich alles wie gewohnt laufen ;)

Mit freundlichen Grüßen

Support & Management


Schulle

Urlaubs Schnäppchen bei Urlaubstracker




Jetzt neu: CwCity auf Facebook

 



Studentenjobs


Support:
support[ a ]cwcity.de
 

waechter
Verfasst am: 27.11.2014 um: 15:57 Uhr
 
Cw's Alleinunterhalter
Alleinunterhalter
Beiträge: 487
SPAM:
0% Spam
also bin ebenfalls der meinung das es ganz gering schneller läuft. dachte ist nur mir aufgefallen. ist doch schön das es einen unerwarteten positiven nebenefekt gibt.

grüße waechter

lebensweißheit:
Lebe jeden Tag als sei es dein letzter!!!




 

esf-forum
Verfasst am: 27.11.2014 um: 17:27 Uhr
 
Cw's Alleinunterhalter
Alleinunterhalter
Beiträge: 305
SPAM:
0% Spam
  
Zitat von schulle
@esf-forum:

Auch http://esf-forum.cwsurf.de funktioniert bei mir. Bei Dir wird wohl die alte IP noch im Cache liegen. Bis morgen sollte sich das Problem aber von selbst lösen.



Danke Schulle,
es ist wie Du schreibst, soeben getestet, läuft jetzt wieder unter beiden Adressen.




 

Gartenjung
Verfasst am: 27.11.2014 um: 18:12 Uhr
 
Cw's Alleinunterhalter
Alleinunterhalter
Beiträge: 374
SPAM:
0% Spam
  
Zitat von esf-forum
  
Zitat von schulle
@esf-forum:

Auch http://esf-forum.cwsurf.de funktioniert bei mir. Bei Dir wird wohl die alte IP noch im Cache liegen. Bis morgen sollte sich das Problem aber von selbst lösen.



Danke Schulle,
es ist wie Du schreibst, soeben getestet, läuft jetzt wieder unter beiden Adressen.




Gut zu lesen, dass ich nicht der einzige bin, der diese Meinung hat. Dachte schon, es ist eine Alzheimerbedingte Annahme.


Mit freundlichen Gruss der Gartenjung

Gartenjung die Natur Life erleben
Wenn du zu deinem Problem keine Lösung findest, dann ändere dein Problem.
 

kurdnews
Verfasst am: 27.11.2014 um: 20:16 Uhr
 
Cw Greenhorn
Blutiger Anfänger
Beiträge: 15
SPAM:
7% Spam
Ich hatte am anfang schon echt angst bekommen

 

 
Seiten: << 1, 2, 3, 4, 5, 6, 7 >>

Folgende User sind hier gerade aktiv:
-

ANZEIGE