CwCity Board >>> Allgemeines >>> CwCity.de >>> [Monitor] U01 down
[Monitor] U01 down

Seiten: << 1, 2, 3
chrwhm
Verfasst am: 11.08.2014 um: 14:43 Uhr
 
Globaler Moderator
0
Beiträge: 6088
SPAM:
0% Spam
Hey,

ich kann beim besten Willen keinen Vote-Button sehen - daher kann ich auch nicht sagen ob das von dir beschriebene Problem mit möglichen Störungen bei CwCity zusammenhängt oder nicht.

lg



www.laptop-kaffee.de

"Normalised data is for sissies."
(Cal Henderson, chief software architect of flickr)

 

Guardian
Verfasst am: 11.08.2014 um: 15:36 Uhr
 
Cw Posting Dude
Poster Teufel
Beiträge: 120
SPAM:
0% Spam
Den Vote Button sieht man ja auch NUR wenn man ihn verlinkt auf der Seite > zbs. wie in meinen Foren!
Im Moment ist er ja wieder da.

17.24 Uhr > ist wd weg!

[center][IMG]http://i60.tinypic.com/11kehbr.jpg[/IMG]

[/center]

Letzte Änderung am: 11.08.2014 um: 17:24 Uhr durch: Guardian
 

schulle
Verfasst am: 11.08.2014 um: 17:46 Uhr
 
System Admin
Admin
Beiträge: 5106
SPAM:
0% Spam
Hi zusammen,

das Problem wurde lokalisiert und behoben.


Mit freundlichen Grüßen

Support & Management


Schulle

Urlaubs Schnäppchen bei Urlaubstracker




Jetzt neu: CwCity auf Facebook

 



Studentenjobs


Support:
support[ a ]cwcity.de
 

Guardian
Verfasst am: 11.08.2014 um: 17:53 Uhr
 
Cw Posting Dude
Poster Teufel
Beiträge: 120
SPAM:
0% Spam
Danke ans Team!
Das der Button verschwindet liegt wircklich daran das es hier ab und zu Aussetzer hat angeblich!

[center][IMG]http://i60.tinypic.com/11kehbr.jpg[/IMG]

[/center]
 

 
Seiten: << 1, 2, 3

Folgende User sind hier gerade aktiv:
-

ANZEIGE