CwCity Board >>> Allgemeines >>> CwCity.de >>> [Monitor] Ausfall Infrastruktur
[Monitor] Ausfall Infrastruktur

Seiten: 1, 2, 3, 4, 5 >>
schulle
Verfasst am: 19.06.2013 um: 18:06 Uhr
 
System Admin
Admin
Beiträge: 5106
SPAM:
0% Spam
Hallo zusammen,

leider kam es vor ca. einer halben Stunde zu einem Ausfall von Teilen der Infrastruktur. Ich bin dran und versuche die Probleme schnellstmöglich zu lösen.

Edit 19:13:
U01, U03, DB4 funktionieren wieder. U02 brauch noch.

Edit: 23:26
Leider ist U02 noch immer nicht wieder online. Unter Umständen kann der Server erst morgen im Laufe des Vormittags wieder online genommen werden. Ich bitte die Umstände zu entschuldigen!

Edit: 20.06.2013 -12.30
Leider gibt es immer noch Probleme mit dem Server. Ich bin noch dran!

Edit: 20.06.2013 -18.09
U02 ist wieder online



Mit freundlichen Grüßen

Support & Management


Schulle

Urlaubs Schnäppchen bei Urlaubstracker




Jetzt neu: CwCity auf Facebook

 



Studentenjobs


Support:
support[ a ]cwcity.de


Letzte Änderung am: 06.09.2013 um:06:36 Uhr durch: schulle
 



ao-tools
Verfasst am: 19.06.2013 um: 18:07 Uhr
 
Cw Posting Dude
Poster Teufel
Beiträge: 116
SPAM:
0% Spam
Danke Schulle wie immer für deine Bemühungen.

 

tus-81
Verfasst am: 19.06.2013 um: 18:14 Uhr
 
Cw Insider
Wirths Sammler
Beiträge: 249
SPAM:
0% Spam
Ich werde mich in Geduld üben. Danke

 
 

ao-tools
Verfasst am: 19.06.2013 um: 18:14 Uhr
 
Cw Posting Dude
Poster Teufel
Beiträge: 116
SPAM:
0% Spam
U1 geht wieder DANKE!!!!!

 

schulle
Verfasst am: 19.06.2013 um: 18:15 Uhr
 
System Admin
Admin
Beiträge: 5106
SPAM:
0% Spam
U01 ist wieder online. Es kann aber in den nächsten 24 Stunden noch zu langsamen Zugriffszeiten kommen!

Mit freundlichen Grüßen

Support & Management


Schulle

Urlaubs Schnäppchen bei Urlaubstracker




Jetzt neu: CwCity auf Facebook

 



Studentenjobs


Support:
support[ a ]cwcity.de
 

G-G-G
Verfasst am: 19.06.2013 um: 18:18 Uhr
 
Cw Posting Dude
Poster Teufel
Beiträge: 149
SPAM:
0% Spam
Vielen Dank für die Info, meine erbindung hier in Spanien ist auch andauernd kurz weg, dachte erst es liegt wieder daran, die Spanier haben es nicht so mit der Technik, dauert noch Jahre eh die hier auf deutschen Standart sind. LG  

 

koestiii
Verfasst am: 19.06.2013 um: 18:53 Uhr
 
Cw Greenhorn
Blutiger Anfänger
Beiträge: 1
SPAM:
0% Spam
N`abend
kann auf U03 nicht auf meine php`s zugreifen, bekomme nur ein weißes Feld....

warten und ?

 

Verfasst am: 19.06.2013 um: 18:54 Uhr
 

Ist u2 auch betroffen?

 

schulle
Verfasst am: 19.06.2013 um: 19:13 Uhr
 
System Admin
Admin
Beiträge: 5106
SPAM:
0% Spam
@koestiii:

Auf U03 funktioniert alles.

@all:

U02 ist noch down, kann auch eine Weile noch dauern!

Mit freundlichen Grüßen

Support & Management


Schulle

Urlaubs Schnäppchen bei Urlaubstracker




Jetzt neu: CwCity auf Facebook

 



Studentenjobs


Support:
support[ a ]cwcity.de
 

flyingsouls
Verfasst am: 19.06.2013 um: 19:28 Uhr
 
Cw Insider
Wirths Sammler
Beiträge: 176
SPAM:
0% Spam
Danke fürs Bescheid sagen!
Hoffe das Problem ist bald behoben.

 

 
Seiten: 1, 2, 3, 4, 5 >>

Folgende User sind hier gerade aktiv:
-

ANZEIGE