CwCity Board >>> Allgemeines >>> CwCity.de >>> [CLOSED] U01 auf Grund von DDOS Attacken down
[CLOSED] U01 auf Grund von DDOS Attacken down

Seiten: 1, 2, 3 >>
schulle
Verfasst am: 02.06.2013 um: 10:11 Uhr
 
System Admin
Admin
Beiträge: 5106
SPAM:
0% Spam
Hallo zusammen,

U01 ist derzeit auf Grund von DDOS Attacken nicht erreichbar. Ich bin an dem Thema dran und versuche es so schnell wie möglich in den Griff zu bekommen.

Mit freundlichen Grüßen

Support & Management


Schulle

Urlaubs Schnäppchen bei Urlaubstracker




Jetzt neu: CwCity auf Facebook

 



Studentenjobs


Support:
support[ a ]cwcity.de


Letzte Änderung am: 02.06.2013 um:14:34 Uhr durch: schulle
 



Verfasst am: 02.06.2013 um: 10:29 Uhr
 

Okay danke, gut zu wissen. Drücke die Daumen dass du das in den Griff bekommst.

 

twc
Verfasst am: 02.06.2013 um: 11:16 Uhr
 
Cw Posting Dude
Poster Teufel
Beiträge: 90
SPAM:
0% Spam
Glaubt man kaum, dass es elsbt so ein kleines Forum treffen kann...
Aber auch von mir: toi toi toi! 

 

stevens
Verfasst am: 02.06.2013 um: 11:21 Uhr
 
Cw Aufsteiger
Aufsteiger
Beiträge: 56
SPAM:
0% Spam
Mein Account befindet sich auch auf Server U01 , daher ist meine Seite nicht erreichbar, meine PV-Überwachung kann daher kein ftp-Upload!
Hoffentlich klappts, viel Erfolg!


 

webproject13
Verfasst am: 02.06.2013 um: 11:37 Uhr
 
Cw Greenhorn
Blutiger Anfänger
Beiträge: 14
SPAM:
0% Spam
Viel Erfolg un hoffentlich bekommst du es möglich schnell wieder in den Griff!

 

gigacraftmc
Verfasst am: 02.06.2013 um: 11:45 Uhr
 
Cw Greenhorn
Blutiger Anfänger
Beiträge: 9
SPAM:
0% Spam
Mein Forum ist auf Server U01 und es funktioniert wieder.

 

jary90
Verfasst am: 02.06.2013 um: 11:49 Uhr
 
Cw's Alleinunterhalter
Alleinunterhalter
Beiträge: 384
SPAM:
0% Spam
Joa kann ich bestätigen. Scheint wieder zu laufen.

Super Arbeit schulle und das ganze CW Team :) 

Welche Deppen bitte führen DDOS auf nen Freehoster aus, wie krank bitte ist das  -.- 

Wie viele Anfragen kann eigentlich ein Server dieser größe Verkraften  und war das gestern auf Server 4 das gleiche Problem, denn "Too many connections" suggeriert das ja schon.


Echt unverständlich wer sowas macht aber super dass das so schnell entdeckt wurde und Gegenmaßnahmen getroffen wurden. 

 

Letzte Änderung am: 02.06.2013 um: 11:50 Uhr durch: jary90
 

webproject13
Verfasst am: 02.06.2013 um: 11:50 Uhr
 
Cw Greenhorn
Blutiger Anfänger
Beiträge: 14
SPAM:
0% Spam
Kann auch bestätigen, dass es wieder funktioniert. Top Arbeit Leute!

 

twc
Verfasst am: 02.06.2013 um: 11:53 Uhr
 
Cw Posting Dude
Poster Teufel
Beiträge: 90
SPAM:
0% Spam
Kann ich bestätigen, die Website läuft wieder!

Super Arbeit, nach knapp 2 Stunden schon wieder online. 
Großes Lob an das ganze CwCity Team! 

 

Verfasst am: 02.06.2013 um: 12:05 Uhr
 

Meine Seite ist nun nicht mehr erreichbar. Bis vor 5 min ging sie noch.



EDIT: Seite läuft wieder




Letzte Änderung am: 02.06.2013 um: 12:10 Uhr durch: nk96
 

 
Seiten: 1, 2, 3 >>

Folgende User sind hier gerade aktiv:
-

ANZEIGE