CwCity Board >>> Allgemeines >>> CwCity.de >>> [DONE] Wartung U01
[DONE] Wartung U01

Seiten: 1, 2
schulle
Verfasst am: 02.08.2012 um: 09:10 Uhr
 
System Admin
Admin
Beiträge: 5106
SPAM:
0% Spam
Hallo zusammen,

wie bereits angekündigt, wird U01 ab sofort gewartet:
blog.cwcity.de/2012/07/31/u01-wartu...

Mit freundlichen Grüßen

Support & Management


Schulle

Urlaubs Schnäppchen bei Urlaubstracker




Jetzt neu: CwCity auf Facebook

 



Studentenjobs


Support:
support[ a ]cwcity.de


Letzte Änderung am: 02.08.2012 um:09:27 Uhr durch: schulle
 



schulle
Verfasst am: 02.08.2012 um: 09:25 Uhr
 
System Admin
Admin
Beiträge: 5106
SPAM:
0% Spam
Server ist wieder online! Alles hat reibungslos funktioniert.

Mit freundlichen Grüßen

Support & Management


Schulle

Urlaubs Schnäppchen bei Urlaubstracker




Jetzt neu: CwCity auf Facebook

 



Studentenjobs


Support:
support[ a ]cwcity.de


Letzte Änderung am: 02.08.2012 um: 10:25 Uhr durch: schulle
 

Verfasst am: 02.08.2012 um: 21:19 Uhr
 

und warum ist meine Seite immer noch down?

radio-tb14.cwsurf.de

LG Mario

 

blackphantom
Verfasst am: 02.08.2012 um: 21:24 Uhr
 
Dr. CwCity.de
Community God
Beiträge: 3017
SPAM:
0% Spam
  
Zitat von radio-tb14
und warum ist meine Seite immer noch down?

radio-tb14.cwsurf.de

LG Mario


Also ich kann deine Seite erreichen. Ist halt nur nix drauf, deshalb werde ich auf die CwCity 404 Site geleitet.

MFG


 

Verfasst am: 02.08.2012 um: 21:39 Uhr
 

kann nicht sein sind alle daten noch auf dem server nicht gelöscht

 

blackphantom
Verfasst am: 02.08.2012 um: 22:01 Uhr
 
Dr. CwCity.de
Community God
Beiträge: 3017
SPAM:
0% Spam
Es existiert aber definitiv keine index.html oder index.php im /htdocs - Ordner. Und da der Server die immer als erstes abruft und sie nicht finden kann kommt halt der 404-Error. Lade mal eine index.html oder index.php hoch und schau was passiert.

MFG


 

Verfasst am: 03.08.2012 um: 22:03 Uhr
 


hier ein bildchen von meiner webseite das die index.php da ist

index.php

 




 

blackphantom
Verfasst am: 03.08.2012 um: 23:54 Uhr
 
Dr. CwCity.de
Community God
Beiträge: 3017
SPAM:
0% Spam
Nee, also ich kann auch die anderen Dateien nicht erreichen. Sind die Dateien wirklich im HTDOCS-Ordner?

MFG


 

Verfasst am: 04.08.2012 um: 00:02 Uhr
 

jep ich hatte ja nichts geändert vor und nach dem update. vorher war ja alles ok



 

blackphantom
Verfasst am: 04.08.2012 um: 00:08 Uhr
 
Dr. CwCity.de
Community God
Beiträge: 3017
SPAM:
0% Spam
Also JETZT habe ich es nochmal versucht und nun ist die Index.php erreichbar. Die leitet allerdings auf Setup weiter und dann kommt ne Meldung dass deine Seite meine Anfrage  so umleitet das sie nie beendet werden kann. Haste gerade was dran gemacht?

MFG


 

 
Seiten: 1, 2

Folgende User sind hier gerade aktiv:
-

ANZEIGE