CwCity Board >>> Allgemeines >>> Support >>> Auktionen funktionieren nicht mehr
Auktionen funktionieren nicht mehr

Seiten: 1
Toromino
Verfasst am: 01.10.2015 um: 20:05 Uhr
 
Cw's Alleinunterhalter
Alleinunterhalter
Beiträge: 448
SPAM:
0% Spam
Hallo,
gerade ebend wollte ich mal wieder prüfen, ob es vielleicht neue Auktionen gibt. Allerdings funktionieren die Auktionen bei mir nicht mehr. Es wird nur ein seltsamer und langer Code angezeigt. (Im Firefox & Im Google Chrome)

Ist das ein Fehler meinerseits?

Toromino

Meine Webseite: http://www.toromino.de




_____________________________________________________________________ ______________________________________

 


InteressanteSeiten:
(Bitte CwMails bei Änderungen an der URL)
--> Ratgeberforum <--


Welche Regeln habe ich beim Posten im Board zu beachten?

--> Board-Regeln <--

 



invitech
Verfasst am: 01.10.2015 um: 20:09 Uhr
 
Cw Aufsteiger
Aufsteiger
Beiträge: 58
SPAM:
0% Spam
Zend 200407220337711855xù Ÿ2 uXÍnÓ@ÞJÒ†Cn=sHÕ% Ù¯í=p)*Q%ThÚ¢‘‰4jG#@& acirc;âÀ;ÀG.¼/À;ðA=Â&tho rn;×v)R~f¼3ûÍÏ7áN·&Eacu te;çt7!³I®7°ãaˆ‰ïÉ ;ÿár:}Ó Â0‘]†“D£þ4Hçý`2& sup1;ÝD>¡.b¾ o&J6ŒqKñáì#r Ôš&rdqu o;ú2êª Ê%†Y™7L$ÁM}© ;~gÿDã ó@œïÌZU\h/Ò½`pqšL&acu te;îL£ h函/26¡Ö&rd quo;ÞšLÐy€W_··ßÍz&Au ml;À´7Æ# N÷»ÏúÇ 9;݃ÃVnèªkR®èw-þT uê æ!âJÜÍ´ö·Z¸<&iac ute;çg[/îî4Æ‹©NkÕl¸&u acute;¥V76õ|få +GZNrò[ºYå}‚m& sup1;ÔÜ»n®¿–ÁXÄ%®&aum l;£P5é,¿# ³]nŒX=þ³”O&r dquo;Ê•Bà‰5(+~z OÊ ‡fð$ ‹'ÓY&îm·vwyX Ø´°áX xmå¤V¾êT(ƒ•€_V’&hel lip;3OšeªR»Ø©œ”d¿ Ðhöñ›SðÅz¦Äë&AEli g;:œUÄš¢“é»v£ÄO& icirc;•+7 ~*…ÏÕB~äpvÁe~#¶8)é{î ;Š!”>Ø5”äâ|­ie˜&nti lde;‡w½ºé¿R¶UÞ0ð[&mda sh;JÛËbÎ@«=ˆgÃñ¨­&Os lash;ƒ]3hg¡3Ãå$Z´÷¢ä "z½NâW÷ãÙ,¤ãx&a mp;[â¨Öü|^6Œs|bøfÍSm^R&Ntil de;š™ÞmÒ6fi” ƒAÔæ ódÉ­&Ò^ >@lÚº)¿R&e th;ÀŸÕµ‹=Ci0ÿreá‰&y uml;GS>jMD|æx®‹EqÄË´†!&fn of;”Ÿ©Ü‰Ò^Œ£ÖF œr0¥ L|{bMçœD%ćD:˜ &Ë0z¤ç5D C©ë1éÆ&a acute;£‡qn0è@Æ<Ï¿ò&nti lde;?Èñ

This 


 

Dennvader
Verfasst am: 01.10.2015 um: 22:19 Uhr
 
Cw Greenhorn
Blutiger Anfnger
Beiträge: 5
SPAM:
0% Spam
Das selbe gilt für den Modlog bei "Mein Profil", dort wird auch so ein Code angezeigt.

 Mit freundlichen Grüßen

Dennvader (Toromino's 2. Account)

(Alle Wirths, die durch diesen Account eingenommen werden, werden für Community-Zwecke gespendet.)







_____________________________________________________________________ ______________________________________

Meine Webseite:

 


 

 

kommodore
Verfasst am: 02.10.2015 um: 13:53 Uhr
 
Cw Guru
King
Beiträge: 521
SPAM:
0% Spam
Schulle scheint einige Sachen rausgenommen zu haben und evtl auch vom Server gelöscht zu haben und da war evtl. eine Datei des Zend-Frameworks dabei, auf die sich die Auktionen und das "Mein Profil" beziehen.


 

Dennvader
Verfasst am: 02.10.2015 um: 23:08 Uhr
 
Cw Greenhorn
Blutiger Anfnger
Beiträge: 5
SPAM:
0% Spam
Ebenfalls kann man nichts mehr hier auf CwCity suchen.

 Mit freundlichen Grüßen

Dennvader (Toromino's 2. Account)

(Alle Wirths, die durch diesen Account eingenommen werden, werden für Community-Zwecke gespendet.)







_____________________________________________________________________ ______________________________________

Meine Webseite:

 


 

 

 
Seiten: 1

Folgende User sind hier gerade aktiv:
-

ANZEIGE