CwCity Board >>> Allgemeines >>> Support >>> Seite extrem langsam!
Seite extrem langsam!

Seiten: 1, 2
M4dc0r3
Verfasst am: 20.07.2015 um: 13:08 Uhr
 
Cw Greenhorn
Blutiger Anfänger
Beiträge: 3
SPAM:
0% Spam
www.m4dc0r3.cwsurf.de/

Ist es bei euch auch?

 



bw5rws
Verfasst am: 20.07.2015 um: 15:31 Uhr
 
Cw Guru
King
Beiträge: 945
SPAM:
0% Spam
CwCity war bei mir die ganze Zeit komplett down.
Meine eigene Seite geht.
Ich bin ja bei lima-city.

 

schulle
Verfasst am: 20.07.2015 um: 15:34 Uhr
 
System Admin
Admin
Beiträge: 5106
SPAM:
0% Spam
Hallo zusammen,

mittlerweile funktioniert wieder alles wie gewohnt. Leider gab es seitens unseres Dienstleisters eine Störung der Anbindung.

Mit freundlichen Grüßen

Support & Management


Schulle

Urlaubs Schnäppchen bei Urlaubstracker




Jetzt neu: CwCity auf Facebook

 



Studentenjobs


Support:
support[ a ]cwcity.de
 

M4dc0r3
Verfasst am: 20.07.2015 um: 15:42 Uhr
 
Cw Greenhorn
Blutiger Anfänger
Beiträge: 3
SPAM:
0% Spam
  
Zitat von schulle
Hallo zusammen,

mittlerweile funktioniert wieder alles wie gewohnt. Leider gab es seitens unseres Dienstleisters eine Störung der Anbindung.



Danke, Nun läuft es wieder!

Grüße


 

esf-forum
Verfasst am: 21.07.2015 um: 18:20 Uhr
 
Cw's Alleinunterhalter
Alleinunterhalter
Beiträge: 305
SPAM:
0% Spam
Hallo
Danke schulle für die schnelle Reaktion, klasse wie immer.
Hatte auch erst extrem langsamen Seitenaufbau, dann war Alles down.
Heute nacht/früh war wieder alles ok.
Jetzt ist der Seitenaufbau wieder extrem langsam. Ev. bitte nochmal schauen, bin auf U01.


MFG


 

schulle
Verfasst am: 21.07.2015 um: 20:15 Uhr
 
System Admin
Admin
Beiträge: 5106
SPAM:
0% Spam
Hi esf-forum! 

Ich bin dran :)

Mit freundlichen Grüßen

Support & Management


Schulle

Urlaubs Schnäppchen bei Urlaubstracker




Jetzt neu: CwCity auf Facebook

 



Studentenjobs


Support:
support[ a ]cwcity.de
 

malerandre
Verfasst am: 22.07.2015 um: 10:19 Uhr
 
Cw Greenhorn
Blutiger Anfänger
Beiträge: 4
SPAM:
0% Spam
hab seit gestern (21.07.15, ca.22:00uhr) ständig" 504 Gateway Timeout"  beim aufrufen meines Shops (www.farbshop24.com)

Grüße
Matthias


 

DeveloperMP
Verfasst am: 22.07.2015 um: 14:10 Uhr
 
Cw Posting Dude
Poster Teufel
Beiträge: 125
SPAM:
0% Spam
Bei mir auch ständig "504 Gateway Timeout" auch seit gerstern.

 

bw5rws
Verfasst am: 22.07.2015 um: 14:14 Uhr
 
Cw Guru
King
Beiträge: 945
SPAM:
0% Spam
Bei mir gibt es keinen Gateway Timeout.
Ich bekomme folgenden Error zu sehen,wenn ich direkt auf www.cwcity.de gehe:
https://www.diigo.com/item/image/57wyq/18jv
Wenn ich einen Webproxy benutze,kann ich CwCity problemlos aufrufen.
Edit: Es geht wieder,aber ich habe diesen Fehler mehrmals woechentlich.




Letzte Änderung am: 22.07.2015 um: 14:59 Uhr durch: bw5rws
 

esf-forum
Verfasst am: 22.07.2015 um: 18:49 Uhr
 
Cw's Alleinunterhalter
Alleinunterhalter
Beiträge: 305
SPAM:
0% Spam
Hallo,

Ein grosses Dankeschön an schulle, für die schnelle Antwort und die Beseitigung des Fehlers.
Rückmeldung: bei mir läuft alles wieder zur vollen Zufriedenheit, auch von anderen ESF-Forenusern kam seit gestern diesbezüglich keine Beschwerden mehr. Auch die von den Vorschreibern gennten Probleme kann ich bei mir nicht bestätgen.

Nochmal vielen Dank

 

 
Seiten: 1, 2

Folgende User sind hier gerade aktiv:
-

ANZEIGE